<!DOCTYPE html>
<html lang="es" class="cmsmasters_html">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://actualidadavipecuaria.com/xmlrpc.php" />
<title>Latinoamérica no presenta desabasto avícola por Covid-19 - Actualidad Avipecuaria</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Declaraciones del presidente de la ALA señalan que Latinoamérica cuenta con capacidad suficiente de atender la demanda. Visita www.actualidadavipecuaria.com"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Latinoamérica no presenta desabasto avícola por Covid-19 - Actualidad Avipecuaria" />
<meta property="og:description" content="Declaraciones del presidente de la ALA señalan que Latinoamérica cuenta con capacidad suficiente de atender la demanda. Visita www.actualidadavipecuaria.com" />
<meta property="og:url" content="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" />
<meta property="og:site_name" content="Actualidad Avipecuaria" />
<meta property="article:tag" content="Avicultura" />
<meta property="article:tag" content="Avicultura Latinoamericana" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Latinoamérica" />
<meta property="article:tag" content="Producción de pollos" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2020-04-06T15:38:11+00:00" />
<meta property="article:modified_time" content="2020-04-06T15:43:42+00:00" />
<meta property="og:updated_time" content="2020-04-06T15:43:42+00:00" />
<meta property="og:image" content="https://actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7-1024x569.jpg" />
<meta property="og:image:secure_url" content="https://actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7-1024x569.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="569" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Declaraciones del presidente de la ALA señalan que Latinoamérica cuenta con capacidad suficiente de atender la demanda. Visita www.actualidadavipecuaria.com" />
<meta name="twitter:title" content="Latinoamérica no presenta desabasto avícola por Covid-19 - Actualidad Avipecuaria" />
<meta name="twitter:image" content="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://actualidadavipecuaria.com/#website","url":"https://actualidadavipecuaria.com/","name":"Actualidad Avipecuaria","inLanguage":"es","description":"Revista - Noticias","potentialAction":[{"@type":"SearchAction","target":"https://actualidadavipecuaria.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html#primaryimage","inLanguage":"es","url":"https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&ssl=1","width":5000,"height":2780},{"@type":"WebPage","@id":"https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html#webpage","url":"https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html","name":"Latinoam\u00e9rica no presenta desabasto av\u00edcola por Covid-19 - Actualidad Avipecuaria","isPartOf":{"@id":"https://actualidadavipecuaria.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html#primaryimage"},"datePublished":"2020-04-06T15:38:11+00:00","dateModified":"2020-04-06T15:43:42+00:00","author":{"@id":"https://actualidadavipecuaria.com/#/schema/person/51e058cde423f8cea5c537373f1eefb5"},"description":"Declaraciones del presidente de la ALA se\u00f1alan que Latinoam\u00e9rica cuenta con capacidad suficiente de atender la demanda. Visita www.actualidadavipecuaria.com","potentialAction":[{"@type":"ReadAction","target":["https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html"]}]},{"@type":["Person"],"@id":"https://actualidadavipecuaria.com/#/schema/person/51e058cde423f8cea5c537373f1eefb5","name":"alcidesjdr","image":{"@type":"ImageObject","@id":"https://actualidadavipecuaria.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c2242214b5812f0bdc8fac19710cc02f?s=96&d=blank&r=g","caption":"alcidesjdr"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Actualidad Avipecuaria &raquo; Feed" href="https://actualidadavipecuaria.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Actualidad Avipecuaria &raquo; Feed de los comentarios" href="https://actualidadavipecuaria.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Actualidad Avipecuaria &raquo; Comentario Latinoamérica no presenta desabasto avícola por Covid-19 del feed" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-158822807-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-158822807-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/actualidadavipecuaria.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='a8c-fse-common-style-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/common/dist/common.css?ver=1585871498' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Heebo:700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1585283090' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack-event-countdown-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/event-countdown-block/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-timeline-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/jetpack-timeline/style.css?ver=1576877996' type='text/css' media='all' />
<link rel='stylesheet' id='blog-posts-block-view-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.css?ver=v1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='posts-list-block-style-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/posts-list-block/dist/posts-list-block.css?ver=1582931902' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://actualidadavipecuaria.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='magazilla-theme-style-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-style-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-framework/theme-style/css/style.css?ver=1.0.0' type='text/css' media='screen, print' />
<style id='magazilla-style-inline-css' type='text/css'>

	.header_mid .header_mid_inner .logo_wrap {
		width : 365px;
	}

	.header_mid_inner .logo .logo_retina {
		width : 563px;
	}


		.headline_aligner, 
		.cmsmasters_breadcrumbs_aligner {
			min-height:95px;
		}
		

	.header_top {
		height : 32px;
	}
	
	.header_mid {
		height : 126px;
	}
	
	.header_bot {
		height : 56px;
	}
	
	#page.cmsmasters_heading_after_header #middle, 
	#page.cmsmasters_heading_under_header #middle .headline .headline_outer {
		padding-top : 126px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer {
		padding-top : 158px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 182px;
	}
	
	#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
	#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
		padding-top : 214px;
	}
	
	@media only screen and (max-width: 1024px) {
		.header_top,
		.header_mid,
		.header_bot {
			height : auto;
		}
		
		.header_mid .header_mid_inner_cont > div {
			height : 126px;
			max-height : 65px;
		}
		
		.header_bot .header_bot_inner_cont > div {
			height : 56px;
		}
		
		#page.cmsmasters_heading_after_header #middle, 
		#page.cmsmasters_heading_under_header #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_bottom #middle .headline .headline_outer, 
		#page.cmsmasters_heading_after_header.enable_header_top.enable_header_bottom #middle, 
		#page.cmsmasters_heading_under_header.enable_header_top.enable_header_bottom #middle .headline .headline_outer {
			padding-top : 0 !important;
		}
	}
	
	@media only screen and (max-width: 768px) {
		.header_mid .header_mid_inner_cont > div, 
		.header_bot .header_bot_inner_cont > div {
			height:auto;
		}
	}

</style>
<link rel='stylesheet' id='magazilla-adaptive-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-framework/theme-style/css/adaptive.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-retina-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-framework/theme-style/css/retina.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-icons-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/css/fontello.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-icons-custom-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-vars/theme-style/css/fontello-custom.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/css/animate.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/css/ilightbox.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='ilightbox-skin-dark-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/css/ilightbox-skins/dark-skin.css?ver=2.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='magazilla-fonts-schemes-css'  href='https://actualidadavipecuaria.com/wp-content/uploads/cmsmasters_styles/magazilla.css?ver=1.0.0' type='text/css' media='screen' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A100%2C300%2C400%2C500%2C700%2C800%2C900&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magazilla-theme-vars-style-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-vars/theme-style/css/vars-style.css?ver=1.0.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='magazilla-gutenberg-frontend-style-css'  href='https://actualidadavipecuaria.com/wp-content/themes/magazilla/gutenberg/cmsmasters-framework/theme-style/css/frontend-style.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack-global-styles-frontend-style-css'  href='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/global-styles/static/blank.css?ver=2003121439' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/actualidadavipecuaria.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/actualidadavipecuaria.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/debounced-resize.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/modernizr.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/respond.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/jquery.iLightBox.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://actualidadavipecuaria.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actualidadavipecuaria.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actualidadavipecuaria.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pb4eNs-8EO' />
<link rel="alternate" type="application/json+oembed" href="https://actualidadavipecuaria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" />
<link rel="alternate" type="text/xml+oembed" href="https://actualidadavipecuaria.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.6.0" />
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2076158110872801",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/amp"><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://actualidadavipecuaria.com/wp-content/uploads/2019/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://actualidadavipecuaria.com/wp-content/uploads/2019/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://actualidadavipecuaria.com/wp-content/uploads/2019/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://actualidadavipecuaria.com/wp-content/uploads/2019/07/favicon.ico" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
			<style type="text/css" id="wp-custom-css">
				/* remove author name from posts 13746075-hc */
span.cmsmasters_archive_item_user_name {
    display: none !important;
}

			</style>
		</head>
<body class="post-template-default single single-post postid-33282 single-format-standard">

<div class="cmsmasters_header_search_form">
			<span class="cmsmasters_header_search_form_close cmsmasters_theme_icon_cancel"></span><form method="get" action="https://actualidadavipecuaria.com/">
			<div class="cmsmasters_header_search_form_field">
				<button type="submit" class="cmsmasters_theme_icon_search"></button>
				<input type="search" name="s" placeholder="Search..." value="" />
			</div>
		</form></div>
<!-- Start Page -->
<div id="page" class="csstransition cmsmasters_content_composer cmsmasters_liquid fixed_header enable_header_top enable_header_bottom cmsmasters_heading_after_header hfeed site">

<!--  Start Main  -->
<div id="main">

<!--  Start Header  -->
<header id="header">
	<div class="header_top" data-height="32"><div class="header_top_outer"><div class="header_top_inner"><div class="header_top_inner_cont"><div class="header_top_right"></div><div class="header_top_left"><div class="meta_wrap"><div class='cmsmasters_roll_titles_wrap clear clearfix'>
			<div class='cmsmasters_roll_titles_inner'><div class="cmsmasters_roll_titles_slider_wrap">
<div id="cmsmasters_roll_marquee_5e8b57d4922b0" class="cmsmasters_roll_marquee">
<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33282 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avicultura tag-avicultura-latinoamericana tag-coronavirus tag-covid-19 tag-latinoamerica tag-produccion-de-pollos">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Latinoamérica no presenta desabasto avícola por Covid-19" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html">Latinoamérica no presenta desabasto avícola por Covid-19</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33210 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-peru tag-protocolo-sanitario">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33198 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-polonia tag-union-europea tag-usda">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Polonia se mantiene como principal productor de pollo de la UE" href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html">Polonia se mantiene como principal productor de pollo de la UE</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33149 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-pollos tag-redondos">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Redondos dona más de 200 toneladas de pollo a poblaciones vulnerables, en este tiempo de desafíos para el país" href="https://actualidadavipecuaria.com/noticias/redondos-dona-mas-de-200-toneladas-de-pollo-a-poblaciones-vulnerables-en-este-tiempo-de-desafios-para-el-pais.html">Redondos dona más de 200 toneladas de pollo a poblaciones vulnerables, en este tiempo de desafíos para el país</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33134 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-covid-19 tag-cuba tag-pollo tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: Cuba prioriza y raciona los alimentos ante la pandemia, entre ellos el pollo" href="https://actualidadavipecuaria.com/noticias/covid-19-cuba-prioriza-y-raciona-los-alimentos-ante-la-pandemia-entre-ellos-el-pollo.html">COVID-19: Cuba prioriza y raciona los alimentos ante la pandemia, entre ellos el pollo</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33126 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-bolivia tag-coronavirus tag-covid-19 tag-pollo tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19 en Bolivia: empresa avícola dona 2.5 toneladas de pollo para la alimentación de los policías" href="https://actualidadavipecuaria.com/noticias/covid-19-en-bolivia-empresa-avicola-dona-2-5-toneladas-de-pollo-para-la-alimentacion-de-los-policias.html">COVID-19 en Bolivia: empresa avícola dona 2.5 toneladas de pollo para la alimentación de los policías</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33110 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avicultura tag-carne-de-pollo tag-covid-19 tag-cuarentena tag-inei tag-pollo tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: INEI comenta que pese a que los precios subieron 0,65% en marzo, las carnes bajaron" href="https://actualidadavipecuaria.com/noticias/covid-19-inei-comenta-que-pese-a-que-los-precios-subieron-065-en-marzo-las-carnes-bajaron.html">COVID-19: INEI comenta que pese a que los precios subieron 0,65% en marzo, las carnes bajaron</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33075 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-comas tag-covid-19 tag-venta-de-pollo">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Covid-19: venden a S/3.50 el kilo de pollo en Comas" href="https://actualidadavipecuaria.com/noticias/covid-19-venden-a-s-3-50-el-kilo-de-pollo-en-comas.html">Covid-19: venden a S/3.50 el kilo de pollo en Comas</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33020 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-hipra">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Veterinaria Hipra realiza test de covid-19 para Salut en España" href="https://actualidadavipecuaria.com/noticias/veterinaria-hipra-realiza-test-de-covid-19-para-salut-en-espana.html">Veterinaria Hipra realiza test de covid-19 para Salut en España</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-33038 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-covid-19 tag-mercados tag-mercados-de-lima tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: ¿son los mercados un foco contaminante del coronavirus?" href="https://actualidadavipecuaria.com/noticias/covid-19-son-los-mercados-un-foco-contaminante-del-coronavirus.html">COVID-19: ¿son los mercados un foco contaminante del coronavirus?</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32979 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avicultura tag-coronavirus tag-covid-19 tag-huevos tag-pollos tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: avicultores colombianos aseguran abastecimiento de pollos y huevos" href="https://actualidadavipecuaria.com/noticias/covid-19-avicultores-colombianos-aseguran-abastecimiento-de-pollos-y-huevos.html">COVID-19: avicultores colombianos aseguran abastecimiento de pollos y huevos</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32952 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-carne-de-pollo tag-coronavirus tag-covid-19 tag-piura tag-pollo tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: familias vulnerables de Piura recibieron pollo" href="https://actualidadavipecuaria.com/noticias/covid-19-familias-vulnerables-de-piura-recibieron-pollo.html">COVID-19: familias vulnerables de Piura recibieron pollo</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32962 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cayetano-heredia tag-coronavirus tag-covid-19 tag-farvet">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: investigadores peruanos ya trabajan en una posible vacuna contra el coronavirus" href="https://actualidadavipecuaria.com/noticias/covid-19-investigadores-peruanos-ya-trabajan-en-una-posible-vacuna-contra-el-coronavirus.html">COVID-19: investigadores peruanos ya trabajan en una posible vacuna contra el coronavirus</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32941 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-exportacion-de-pollo tag-irak tag-pollos tag-singapur tag-ucrania">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Irak y Singapur levantan restricciones a las exportaciones avícolas de Ucrania" href="https://actualidadavipecuaria.com/noticias/irak-y-singapur-levantan-restricciones-a-las-exportaciones-avicolas-de-ucrania.html">Irak y Singapur levantan restricciones a las exportaciones avícolas de Ucrania</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32922 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-argentina tag-covid-19 tag-pollos">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Argentina: industria avícola pide responsabilidad a consumidores" href="https://actualidadavipecuaria.com/noticias/argentina-industria-avicola-pide-responsabilidad-a-consumidores.html">Argentina: industria avícola pide responsabilidad a consumidores</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32914 post type-post status-publish format-video has-post-thumbnail hentry category-noticias category-videos tag-abastecimiento-de-pollo tag-carlos-delfin tag-glisac tag-guillermo-li post_format-post-format-video">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Alternativa de solución para el abastecimiento de pollo a nivel nacional" href="https://actualidadavipecuaria.com/videos/alternativa-de-solucion-para-el-abastecimiento-de-pollo-a-nivel-nacional.html">Alternativa de solución para el abastecimiento de pollo a nivel nacional</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32828 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-covid-19 tag-peru tag-pollos tag-surco tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19: hombre donó 250 pollos a la brasa a policías y personal que laboraban durante cuarentena en Surco" href="https://actualidadavipecuaria.com/noticias/covid-19-hombre-dono-250-pollos-a-la-brasa-a-policias-y-personal-que-laboraban-durante-cuarentena-en-surco.html">COVID-19: hombre donó 250 pollos a la brasa a policías y personal que laboraban durante cuarentena en Surco</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32817 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-covid-19 tag-huevos tag-pollos tag-republica-dominicana-2 tag-sector-avicola-2 tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19 en República Dominicana: sector avícola garantiza abastecimiento de huevos y pollos" href="https://actualidadavipecuaria.com/noticias/covid-19-en-republica-dominicana-sector-avicola-garantiza-abastecimiento-de-huevos-y-pollos.html">COVID-19 en República Dominicana: sector avícola garantiza abastecimiento de huevos y pollos</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32809 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-5-mil-pollos tag-covid-19 tag-peru tag-pollos tag-vmt tag-yo-me-quedo-en-casa">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="COVID-19 en Perú: entregan en VMT más de 5 mil pollos a  familias de escasos recursos" href="https://actualidadavipecuaria.com/noticias/covid-19-en-peru-entregan-en-vmt-mas-de-5-mil-pollos-a-familias-de-escasos-recursos.html">COVID-19 en Perú: entregan en VMT más de 5 mil pollos a  familias de escasos recursos</a></h4></article>
<!-- Finish Standard Article  -->


<!-- Start Standard Article  -->

<article class="cmsmasters_roll_titles_post post-32754 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-estados-unidos tag-gallinas tag-huevos">
	<h4 class="cmsmasters_slider_post_title entry-title"><a title="Se crían millones de gallinas en granjas secretas para producir vacunas en Estados Unidos" href="https://actualidadavipecuaria.com/noticias/se-crian-millones-de-gallinas-en-granjas-secretas-para-producir-vacunas-en-estados-unidos.html">Se crían millones de gallinas en granjas secretas para producir vacunas en Estados Unidos</a></h4></article>
<!-- Finish Standard Article  -->

</div><style type="text/css">
					#cmsmasters_roll_marquee_5e8b57d4922b0 {
						animation-duration: 120s;
					}
				</style></div></div></div></div></div></div></div></div></div><div class="header_mid" data-height="126"><div class="header_mid_outer"><div class="header_mid_inner"><div class="header_mid_inner_cont"><div class="logo_wrap"><a href="https://actualidadavipecuaria.com/" title="Actualidad Avipecuaria" class="logo">
	<img src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/01/Web-02-3.png?fit=1126%2C388&#038;ssl=1" alt="Actualidad Avipecuaria" /><img class="logo_retina" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/01/Web-02-3.png?fit=1126%2C388&#038;ssl=1" alt="Actualidad Avipecuaria" width="563" height="194" /></a>
</div><div class="slogan_wrap"><div class="slogan_wrap_inner"><div class="slogan_wrap_text"><a href="https://www.youtube.com/user/avipecuaria" target="_blank"><img class="width_475_md" src="https://actualidadavipecuaria.com/wp-content/uploads/2019/07/capu-y-bigotes-inferior-1.png" alt="banner" /></a></div></div></div></div></div></div></div><div class="header_bot" data-height="56"><div class="header_bot_outer"><div class="header_bot_inner"><div class="header_bot_inner_cont"><div class="bot_search_but_wrap"><a href="javascript:void(0);" class="bot_search_but cmsmasters_header_search_but cmsmasters_theme_icon_search"></a></div><div class="resp_bot_nav_wrap"><div class="resp_bot_nav_outer"><a class="responsive_nav resp_bot_nav cmsmasters_theme_icon_resp_nav" href="javascript:void(0)"></a></div></div><!--  Start Navigation  --><div class="bot_nav_wrap"><nav><div class="menu-main-menu-container"><ul id="navigation" class="bot_nav navigation"><li id="menu-item-16188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16188 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/"><span class="nav_item_wrap"><span class="nav_title">Portada</span></span></a></li>
<li id="menu-item-16121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16121 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/category/noticias"><span class="nav_item_wrap"><span class="nav_title">Noticias</span></span></a></li>
<li id="menu-item-16122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16122 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/category/articulos"><span class="nav_item_wrap"><span class="nav_title">Artículos</span></span></a></li>
<li id="menu-item-16314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16314 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/category/videos"><span class="nav_item_wrap"><span class="nav_title">Videos</span></span></a></li>
<li id="menu-item-16120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16120 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/category/eventos"><span class="nav_item_wrap"><span class="nav_title">Eventos</span></span></a></li>
<li id="menu-item-16133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16133 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/clientes"><span class="nav_item_wrap"><span class="nav_title">Clientes</span></span></a></li>
<li id="menu-item-16202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16202 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/nosotros"><span class="nav_item_wrap"><span class="nav_title">Nosotros</span></span></a></li>
<li id="menu-item-16203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16203 menu-item-depth-0"><a href="https://actualidadavipecuaria.com/contactanos"><span class="nav_item_wrap"><span class="nav_title">Contáctanos</span></span></a></li>
</ul></div></nav></div><!--  Finish Navigation  --></div></div></div></div></header>
<!--  Finish Header  -->


<!--  Start Middle  -->
<div id="middle">
<div class="headline headline_disabled cmsmasters_color_scheme_default">
				<div class="headline_outer cmsmasters_headline_disabled">
					<div class="headline_color"></div></div>
			</div><div class="middle_inner">
<div class="content_wrap r_sidebar">

<!-- Start Content -->
<div class="content entry">
	<div class="blog opened-article"><!-- Start Post Single Article  -->
<article id="post-33282" class="cmsmasters_open_post post-33282 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-avicultura tag-avicultura-latinoamericana tag-coronavirus tag-covid-19 tag-latinoamerica tag-produccion-de-pollos">
	<div class="cmsmasters_post_cont_info_top entry-meta"><span class="cmsmasters_post_category"><a href="https://actualidadavipecuaria.com/category/noticias" class="cmsmasters_cat_color cmsmasters_cat_10" rel="category tag">Noticias</a></span><header class="cmsmasters_post_header entry-header"><h1 class="cmsmasters_post_title entry-title">Latinoamérica no presenta desabasto avícola por Covid-19</h1></header><div class="cmsmasters_post_cont_info_meta"><span class="cmsmasters_views cmsmasters_post_views"><span id="cmsmastersView-33282" class="cmsmastersView cmsmasters_theme_icon_view no_active"><span>2</span></span></span><span class="cmsmasters_comments cmsmasters_post_comments"><a class="cmsmasters_theme_icon_comment" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html#respond" title="Comment on Latinoamérica no presenta desabasto avícola por Covid-19"><span>0 </span></a></span><span class="cmsmasters_likes cmsmasters_post_likes"><a href="#" onclick="cmsmastersLike(33282, false); return false;" id="cmsmastersLike-33282" class="cmsmastersLike cmsmasters_theme_icon_like"><span>0 </span></a></span></div><div class="cmsmasters_post_cont_info_bottom entry-meta"><div class="cmsmasters_post_cont_about_author entry-meta"><div class="cmsmasters_post_cont_about_author_info entry-meta"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="6 abril, 2020">6 abril, 2020</abbr><abbr class="dn date updated" title="6 abril, 2020">6 abril, 2020</abbr></small></div></div></div></div><figure class="cmsmasters_img_wrap"><a href="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&#038;ssl=1" title="Latinoamérica no presenta desabasto avícola por Covid-19" rel="ilightbox[cmsmasters_open_post_img_5e8b57d4a5535]" class="cmsmasters_img_link"><img width="1160" height="560" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=1160%2C560&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Latinoamérica no presenta desabasto avícola por Covid-19" title="Latinoamérica no presenta desabasto avícola por Covid-19" data-attachment-id="33292" data-permalink="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/attachment/imagen-destacada_mesa-de-trabajo-1-33" data-orig-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=1160%2C560&amp;ssl=1 1160w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?zoom=2&amp;resize=1160%2C560&amp;ssl=1 2320w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?zoom=3&amp;resize=1160%2C560&amp;ssl=1 3480w" data-lazy-sizes="(max-width: 1160px) 100vw, 1160px" data-lazy-src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=1160%2C560&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><div class="cmsmasters_post_content_wrap"><aside class="share_posts cmsmasters_column_sticky">
		
		<div class="cmsmasters_info_wrap cmsmasters-icon-share-3"><span class="cmsmasters_share cmsmasters-icon-share-3">0 <span class="name">Share</span>
	</span><span class="cmsmasters_views_wrap"><span class="cmsmasters_views cmsmasters_post_views"><span id="cmsmastersView-33282" class="cmsmastersView cmsmasters_theme_icon_view no_active"><span>2</span></span></span><span class="name">views</span></span></div>
		<div class="share_posts_inner clearfix"><a class='facebook cmsmasters-icon-facebook-1' href="https://www.facebook.com/sharer/sharer.php?display=popup&u=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html"><span>Facebook</span></a><a class='twitter cmsmasters-icon-twitter' href="https://twitter.com/intent/tweet?text=Check+out+%27Latinoam%C3%A9rica+no+presenta+desabasto+av%C3%ADcola+por+Covid-19%27+on+Actualidad+Avipecuaria+website&url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html"><span>Twitter</span></a><a class='linkedin cmsmasters-icon-linkedin-1' href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html&title=Latinoamérica no presenta desabasto avícola por Covid-19&summary=Revista - Noticias&source=Actualidad Avipecuaria"><span>linkedin</span></a><a class='pinterest cmsmasters-icon-custom-pinterest' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html&media=https%3A%2F%2Factualidadavipecuaria.com%2Fwp-content%2Fuploads%2F2020%2F04%2Fpollos2-1.jpg&description=Latinoamérica no presenta desabasto avícola por Covid-19"><span>Pinterest</span></a><a class='google cmsmasters-icon-gplus' href="https://plus.google.com/share?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html"><span>Google+</span></a><a class='reddit cmsmasters-icon-custom-reddit' href="http://www.reddit.com/submit?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html&title=Latinoamérica no presenta desabasto avícola por Covid-19"><span>Reddit</span></a><a class='stumbleupon cmsmasters-icon-stumbleupon' href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html&title=Latinoamérica no presenta desabasto avícola por Covid-19"><span>Mix</span></a><a class='tumblr cmsmasters-icon-tumblr' href="http://www.tumblr.com/share/link?url=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html"><span>Tumblr</span></a></div>
	</aside><div class="cmsmasters_post_content entry-content"><p><em>Según declaraciones de Luis Valle Coello, presidente de la ALA, la avicultura en Latinoamérica cuenta con la capacidad suficiente de atender la demanda del pollo con normalidad. Se tiene altos estándares de calidad, inocuidad y bioseguridad.</em></p>
<p>Fuente: Proceso Digital</p>
<p>Declaraciones del presidente de la Asociación Latinoamericana de Avicultura (ALA), Luis Valle Coello, señalan que no se ha presentado desabastecimiento de pollo en Latinoamérica. Los 19 países que conforman el organismo están totalmente preparados y abastecidos de productos avícolas ante la emergencia sanitaria del coronavirus.</p>
<blockquote>
<h2>Últimas noticias</h2>
<p class="cmsmasters_archive_item_title entry-title"><a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</a></p>
<p class="cmsmasters_archive_item_title entry-title"><a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html">Polonia se mantiene como principal productor de pollo de la UE</a></p>
</blockquote>
<p>Asimismo, Valle explicó que la avicultura latinoamericana cuenta con la capacidad de atender la demanda del pollo con normalidad. Esto se logra ya que se trabaja con los más altos estándares de calidad, inocuidad y bioseguridad.</p>
<figure id="attachment_33289" aria-describedby="caption-attachment-33289" style="width: 1285px" class="wp-caption alignnone"><img data-attachment-id="33289" data-permalink="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/attachment/pollos2-1-4" data-orig-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=1285%2C732&amp;ssl=1" data-orig-size="1285,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Latinoamérica no presenta desabasto avícola por Covid-19" data-image-description="&lt;p&gt;Latinoamérica no presenta desabasto avícola por Covid-19&lt;/p&gt;
" data-medium-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=1024%2C583&amp;ssl=1" class="alignnone size-full wp-image-33289 jetpack-lazy-image" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1160%2C661&#038;ssl=1" alt="Latinoamérica no presenta desabasto avícola por Covid-19" width="1160" height="661" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?w=1285&amp;ssl=1 1285w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1024%2C583&amp;ssl=1 1024w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=768%2C437&amp;ssl=1 768w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=580%2C330&amp;ssl=1 580w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=860%2C490&amp;ssl=1 860w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1160%2C661&amp;ssl=1 1160w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1200%2C684&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1160px) 100vw, 1160px" data-lazy-src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1160%2C661&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="33289" data-permalink="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/attachment/pollos2-1-4" data-orig-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=1285%2C732&amp;ssl=1" data-orig-size="1285,732" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Latinoamérica no presenta desabasto avícola por Covid-19" data-image-description="&lt;p&gt;Latinoamérica no presenta desabasto avícola por Covid-19&lt;/p&gt;
" data-medium-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?fit=1024%2C583&amp;ssl=1" class="alignnone size-full wp-image-33289" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1160%2C661&#038;ssl=1" alt="Latinoamérica no presenta desabasto avícola por Covid-19" width="1160" height="661" srcset="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?w=1285&amp;ssl=1 1285w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1024%2C583&amp;ssl=1 1024w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=768%2C437&amp;ssl=1 768w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=580%2C330&amp;ssl=1 580w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=860%2C490&amp;ssl=1 860w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1160%2C661&amp;ssl=1 1160w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/pollos2-1.jpg?resize=1200%2C684&amp;ssl=1 1200w" sizes="(max-width: 1160px) 100vw, 1160px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-33289" class="wp-caption-text">Latinoamérica no presenta desabasto avícola por Covid-19</figcaption></figure>
<p>De esta manera, el presidente de la ALA aseguró que estos controles sanitarios también se aplican a todo el personal que participa en el sector avícola de cada país. Esto con el objetivo de proteger al recurso humano, el cual se considera como un factor indispensable para que la producción continúe.</p>
<blockquote>
<h2>«Bajo las circunstancias actuales se deben extender estos lineamientos a toda la cadena, desde la cría, hasta la de distribución y comercialización», señaló.</h2>
</blockquote>
<p>Por otro lado, Valle Coello expresó que el escenario ideal es que se logre controlar la pandemia causada por el covid-19 (coronavirus) en el menor tiempo posible. En el caso de que esta lograra prolongarse, Latinoamérica deberá de hacer los ajustes pertinentes para seguir funcionando sin interrupción.</p>
<blockquote>
<h2>Según declaraciones de Luis Valle Coello, presidente de la ALA, la avicultura en Latinoamérica cuenta con la capacidad suficiente de atender la demanda del pollo con normalidad. Se tiene altos estándares de calidad, inocuidad y bioseguridad.</h2>
</blockquote>
<p>Para finalizar, el presidente de la ALA hizo un llamado a los consumidores de pollo de toda Latinoamérica a realizar compras responsables de este alimento. Tanto en la carne de pollo como en la compra de huevos.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33282" class="share-twitter sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33282" class="share-facebook sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-33282" class="share-linkedin sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-33282" class="share-pinterest sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-33282" class="share-skype sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div></div><footer class="cmsmasters_post_footer entry-meta"><span class="cmsmasters_post_tags">Tags:<a href="https://actualidadavipecuaria.com/tag/avicultura" rel="tag">Avicultura</a><a href="https://actualidadavipecuaria.com/tag/avicultura-latinoamericana" rel="tag">Avicultura Latinoamericana</a><a href="https://actualidadavipecuaria.com/tag/coronavirus" rel="tag">Coronavirus</a><a href="https://actualidadavipecuaria.com/tag/covid-19" rel="tag">COVID-19</a><a href="https://actualidadavipecuaria.com/tag/latinoamerica" rel="tag">Latinoamérica</a><a href="https://actualidadavipecuaria.com/tag/produccion-de-pollos" rel="tag">Producción de pollos</a></span></footer></article>
<!-- Finish Post Single Article  -->
<aside class="post_nav"><div class="cmsmasters_prev_post"><a alt="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html"><div class="post_nav_cont"><span class="cmsmasters-icon-custom-arrow-left">Prev Post</span><h4 class="post_nav_title">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</h4></div></a></div></aside><aside class="cmsmasters_single_slider"><h3 class="cmsmasters_single_slider_title"><span>More posts</span></h3><div class="cmsmasters_single_slider_inner"><div id="cmsmasters_owl_slider_5e8b57d4ac4cf" class="cmsmasters_owl_slider" data-single-item="false" data-pagination="false" data-auto-play="5000"><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://actualidadavipecuaria.com/category/noticias" class="cmsmasters_cat_color cmsmasters_cat_10" rel="category tag">Noticias</a><a href="https://actualidadavipecuaria.com/category/videos" class="cmsmasters_cat_color cmsmasters_cat_18" rel="category tag">Videos</a></span><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html" title="Veterquimica | 50 años creando Salud Animal" class="cmsmasters_img_link preloader"><img width="580" height="400" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=580%2C400&amp;ssl=1" class="full-width wp-post-image jetpack-lazy-image" alt="Veterquimica | 50 años creando Salud Animal" title="Veterquimica | 50 años creando Salud Animal" data-attachment-id="16939" data-permalink="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html/attachment/veterquimica_web" data-orig-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="veterquímica_web" data-image-description="" data-medium-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=580%2C400&amp;ssl=1 580w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?zoom=2&amp;resize=580%2C400&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=580%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="16 julio, 2019">16 julio, 2019</abbr><abbr class="dn date updated" title="16 julio, 2019">16 julio, 2019</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html">Veterquimica | 50 años creando Salud Animal</a>
										</h4>
									</div>
								</div>
							</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://actualidadavipecuaria.com/category/noticias" class="cmsmasters_cat_color cmsmasters_cat_10" rel="category tag">Noticias</a><a href="https://actualidadavipecuaria.com/category/videos" class="cmsmasters_cat_color cmsmasters_cat_18" rel="category tag">Videos</a></span><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html" title="Gammavet y Carval: alianza comercial" class="cmsmasters_img_link preloader"><img width="580" height="400" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=580%2C400&amp;ssl=1" class="full-width wp-post-image jetpack-lazy-image" alt="Gammavet y Carval: alianza comercial" title="Gammavet y Carval: alianza comercial" data-attachment-id="16912" data-permalink="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html/attachment/untitled-3" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=580%2C400&amp;ssl=1 580w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?zoom=2&amp;resize=580%2C400&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=580%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><abbr class="dn date updated" title="1 julio, 2019">1 julio, 2019</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html">Gammavet y Carval: alianza comercial</a>
										</h4>
									</div>
								</div>
							</div><div class="cmsmasters_owl_slider_item cmsmasters_single_slider_item">
								<div class="cmsmasters_single_slider_item_outer"><span class="cmsmasters_post_category"><a href="https://actualidadavipecuaria.com/category/noticias" class="cmsmasters_cat_color cmsmasters_cat_10" rel="category tag">Noticias</a></span><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" class="cmsmasters_img_link preloader"><img width="580" height="400" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=580%2C400&amp;ssl=1" class="full-width wp-post-image jetpack-lazy-image" alt="Perú: Consumo de pollo puede superar 50 kg por persona al año" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" data-attachment-id="16292" data-permalink="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html/attachment/publid1ca3859b71a66362bf170e9e43f0db6" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1240%2C827&amp;ssl=1" data-orig-size="1240,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publid1ca3859b71a66362bf170e9e43f0db6" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=580%2C400&amp;ssl=1 580w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?zoom=2&amp;resize=580%2C400&amp;ssl=1 1160w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=580%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure><div class="cmsmasters_single_slider_item_inner"><small class="cmsmasters_post_date cmsmasters-icon-custom-icon-clock"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><abbr class="dn date updated" title="28 junio, 2019">28 junio, 2019</abbr></small><h4 class="cmsmasters_single_slider_item_title">
											<a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html">Perú: Consumo de pollo puede superar 50 kg por persona al año</a>
										</h4>
									</div>
								</div>
							</div></div>
				</div>
			</aside>
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=latinoamerica-no-presenta-desabasto-avicola-por-covid-19#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=163549890&#038;postid=33282&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=8.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1c6061b77fd9ede4d8c7fa92ccb2eb7161adece6#parent=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlatinoamerica-no-presenta-desabasto-avicola-por-covid-19" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div></div>
<!-- Finish Content -->


<!--  Start Sidebar  -->
<div class="sidebar">
		<aside id="recent-posts-9" class="widget widget_recent_entries">		<h3 class="widgettitle">Las últimas Noticias</h3>		<ul>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" aria-current="page">Latinoamérica no presenta desabasto avícola por Covid-19</a>
											<span class="post-date">6 abril, 2020</span>
									</li>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</a>
											<span class="post-date">3 abril, 2020</span>
									</li>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html">Polonia se mantiene como principal productor de pollo de la UE</a>
											<span class="post-date">3 abril, 2020</span>
									</li>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/redondos-dona-mas-de-200-toneladas-de-pollo-a-poblaciones-vulnerables-en-este-tiempo-de-desafios-para-el-pais.html">Redondos dona más de 200 toneladas de pollo a poblaciones vulnerables, en este tiempo de desafíos para el país</a>
											<span class="post-date">2 abril, 2020</span>
									</li>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/covid-19-cuba-prioriza-y-raciona-los-alimentos-ante-la-pandemia-entre-ellos-el-pollo.html">COVID-19: Cuba prioriza y raciona los alimentos ante la pandemia, entre ellos el pollo</a>
											<span class="post-date">2 abril, 2020</span>
									</li>
											<li>
					<a href="https://actualidadavipecuaria.com/noticias/covid-19-en-bolivia-empresa-avicola-dona-2-5-toneladas-de-pollo-para-la-alimentacion-de-los-policias.html">COVID-19 en Bolivia: empresa avícola dona 2.5 toneladas de pollo para la alimentación de los policías</a>
											<span class="post-date">2 abril, 2020</span>
									</li>
					</ul>
		</aside><aside id="apsc_widget-1" class="widget widget_apsc_widget"><h3 class="widgettitle">Síguenos</h3><div class="apsc-icons-wrapper clearfix apsc-theme-5 " >
                    <div class="apsc-each-profile">
                    <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/RevistaActualidadAvipecuaria" target="_blank" >
    <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-facebook-f apsc-facebook"></i><span class="media-name">Facebook</span></span>
        <span class="apsc-count">Facebook</span><span class="apsc-media-type">Fans</span>
    </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/act_avipecuaria" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="fab fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
        <span class="apsc-count">Twitter</span><span class="apsc-media-type">Followers</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/user/avipecuaria" target="_blank"  >
   <div class="apsc-inner-block">
        <span class="social-icon"><i class="apsc-youtube fab fa-youtube"></i><span class="media-name">Youtube</span></span>
        <span class="apsc-count">5</span><span class="apsc-media-type">Subscriber</span>
   </div>
</a>
                </div>                <div class="apsc-each-profile">
                    <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/actualidadavipecuaria" target="_blank"   >
     <div class="apsc-inner-block">
          <span class="social-icon"><i class="apsc-instagram fab fa-instagram"></i><span class="media-name">Instagram</span></span>
          <span class="apsc-count">Instagram</span><span class="apsc-media-type">Followers</span>
     </div>
</a>
                </div></div></aside><aside id="custom-most-popular-widget-7" class="widget wp_widget_custom_most_popular"><h3 class="widgettitle">Más populares</h3><h6 class="no-shared">No shared posts</h6></aside><aside id="custom-posts-tabs-22" class="widget widget_custom_posts_tabs_entries"><div class="cmsmasters_tabs tabs_mode_tab lpr"><ul class="cmsmasters_tabs_list"><li class="cmsmasters_tabs_list_item current_tab"><a href="#"><span>Latest</span></a></li><li class="cmsmasters_tabs_list_item"><a href="#"><span>Popular</span></a></li><li class="cmsmasters_tabs_list_item"><a href="#"><span>Comments</span></a></li></ul><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" title="Latinoamérica no presenta desabasto avícola por Covid-19" class="cmsmasters_img_link"><img width="120" height="120" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Latinoamérica no presenta desabasto avícola por Covid-19" title="Latinoamérica no presenta desabasto avícola por Covid-19" data-attachment-id="33292" data-permalink="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/attachment/imagen-destacada_mesa-de-trabajo-1-33" data-orig-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="6 abril, 2020">6 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" title="Latinoamérica no presenta desabasto avícola por Covid-19">Latinoamérica no presenta desabasto avícola por Covid-19</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" class="cmsmasters_img_link"><img width="120" height="120" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" data-attachment-id="33221" data-permalink="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html/attachment/imagen-destacada_mesa-de-trabajo-1-32" data-orig-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="3 abril, 2020">3 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html" title="Polonia se mantiene como principal productor de pollo de la UE" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Polonia se mantiene como principal productor de pollo de la UE" title="Polonia se mantiene como principal productor de pollo de la UE" data-attachment-id="33208" data-permalink="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html/attachment/imagen-destacada_mesa-de-trabajo-1-31" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="3 abril, 2020">3 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html" title="Polonia se mantiene como principal productor de pollo de la UE">Polonia se mantiene como principal productor de pollo de la UE</a></div></li></ul></div><div class="cmsmasters_tab tab_popular"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html" title="Veterquimica | 50 años creando Salud Animal" class="cmsmasters_img_link"><img width="120" height="120" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Veterquimica | 50 años creando Salud Animal" title="Veterquimica | 50 años creando Salud Animal" data-attachment-id="16939" data-permalink="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html/attachment/veterquimica_web" data-orig-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="veterquímica_web" data-image-description="" data-medium-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="16 julio, 2019">16 julio, 2019</abbr><a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html" title="Veterquimica | 50 años creando Salud Animal">Veterquimica | 50 años creando Salud Animal</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html" title="Gammavet y Carval: alianza comercial" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Gammavet y Carval: alianza comercial" title="Gammavet y Carval: alianza comercial" data-attachment-id="16912" data-permalink="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html/attachment/untitled-3" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html" title="Gammavet y Carval: alianza comercial">Gammavet y Carval: alianza comercial</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Perú: Consumo de pollo puede superar 50 kg por persona al año" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" data-attachment-id="16292" data-permalink="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html/attachment/publid1ca3859b71a66362bf170e9e43f0db6" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1240%2C827&amp;ssl=1" data-orig-size="1240,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publid1ca3859b71a66362bf170e9e43f0db6" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html" title="Perú: Consumo de pollo puede superar 50 kg por persona al año">Perú: Consumo de pollo puede superar 50 kg por persona al año</a></div></li></ul></div><div class="cmsmasters_tab tab_comments"><ul><li><small><abbr class="published" title="06-04-2020">7 días ago</abbr></small>Amador Enrique Chavez Choque <span class="color_2">on</span> <a href="https://actualidadavipecuaria.com/noticias/esan-presenta-gestion-de-negocios-avicolas.html#comments" rel="bookmark">ESAN presenta Gestión de Negocios Avícolas</a><p>Buenas noches, estoy interesado en el diplomado y realmente...</p></li><li><small><abbr class="published" title="06-04-2020">2 semanas ago</abbr></small>Floro hernan gallegos alfaro <span class="color_2">on</span> <a href="https://actualidadavipecuaria.com/noticias/covid-19-municipalidad-de-lurin-entrega-100-sacos-de-pienso-a-avicultores.html#comments" rel="bookmark">Covid-19: Municipalidad de Lurín entrega 100 sacos de pienso a avicultores</a><p>Apoye a todos los granjeros de codornis de toda las...</p></li><li><small><abbr class="published" title="06-04-2020">3 meses ago</abbr></small>Vasco de Basilio <span class="color_2">on</span> <a href="https://actualidadavipecuaria.com/articulos/el-higado-organo-clave-para-la-produccion-de-carne-y-huevos.html#comments" rel="bookmark">El hígado: órgano clave para la producción de carne y huevos</a><p>Saludos amigos de Biovet S.A, me parece muy interesante su...</p></li></ul></div></div></div></aside>
</div>
<!--  Finish Sidebar  -->


		</div>
	</div>
</div>
<!--  Finish Middle  -->
	<!--  Start Bottom  -->
	<div id="bottom" class="cmsmasters_color_scheme_first">
		<div class="bottom_bg">
			<div class="bottom_outer">
				<div class="bottom_inner sidebar_layout_14141414">
	<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><img class="size-full wp-image-17037 alignleft jetpack-lazy-image" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Logo_Actualidad_Avipecuaria_Web_Grande.png?resize=1160%2C399&#038;ssl=1" alt width="1160" height="399" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Logo_Actualidad_Avipecuaria_Web_Grande.png?resize=1160%2C399&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-17037 alignleft" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Logo_Actualidad_Avipecuaria_Web_Grande.png?resize=1160%2C399&#038;ssl=1" alt="" width="1160" height="399" data-recalc-dims="1" /></noscript></p>
<p>&nbsp;</p>
<p>La revista de los profesionales del sector avícola contiene artículos técnicos de reconocidos profesionales.<br />
<u></u></p>
<h2>SÍGUENOS</h2>
<p>&nbsp;</p>
</div>
		</aside><aside id="custom-posts-tabs-23" class="widget widget_custom_posts_tabs_entries"><h3 class="widgettitle">Destacado</h3><div class="cmsmasters_tabs tabs_mode_tab lpr"><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_latest"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" title="Latinoamérica no presenta desabasto avícola por Covid-19" class="cmsmasters_img_link"><img width="120" height="120" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Latinoamérica no presenta desabasto avícola por Covid-19" title="Latinoamérica no presenta desabasto avícola por Covid-19" data-attachment-id="33292" data-permalink="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html/attachment/imagen-destacada_mesa-de-trabajo-1-33" data-orig-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-7.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="6 abril, 2020">6 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html" title="Latinoamérica no presenta desabasto avícola por Covid-19">Latinoamérica no presenta desabasto avícola por Covid-19</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" class="cmsmasters_img_link"><img width="120" height="120" src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos" data-attachment-id="33221" data-permalink="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html/attachment/imagen-destacada_mesa-de-trabajo-1-32" data-orig-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=800%2C800&amp;ssl=1 800w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i1.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-6.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="3 abril, 2020">3 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/peru-y-otros-paises-latinoamericanos-acuerdan-protocolo-sanitario-para-el-transporte-terrestre-de-alimentos.html" title="Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos">Perú y otros países latinoamericanos acuerdan protocolo sanitario para el transporte terrestre de alimentos</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html" title="Polonia se mantiene como principal productor de pollo de la UE" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Polonia se mantiene como principal productor de pollo de la UE" title="Polonia se mantiene como principal productor de pollo de la UE" data-attachment-id="33208" data-permalink="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html/attachment/imagen-destacada_mesa-de-trabajo-1-31" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=5000%2C2780&amp;ssl=1" data-orig-size="5000,2780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Imagen destacada_Mesa de trabajo 1" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?fit=1024%2C569&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=1200%2C1200&amp;ssl=1 1200w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=800%2C800&amp;ssl=1 800w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=400%2C400&amp;ssl=1 400w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=200%2C200&amp;ssl=1 200w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2020/04/Imagen-destacada_Mesa-de-trabajo-1-5.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="3 abril, 2020">3 abril, 2020</abbr><a href="https://actualidadavipecuaria.com/noticias/polonia-se-mantiene-como-principal-productor-de-pollo-de-la-ue.html" title="Polonia se mantiene como principal productor de pollo de la UE">Polonia se mantiene como principal productor de pollo de la UE</a></div></li></ul></div></div></div></aside><aside id="custom-posts-tabs-24" class="widget widget_custom_posts_tabs_entries"><h3 class="widgettitle">  Popular</h3><div class="cmsmasters_tabs tabs_mode_tab lpr"><div class="cmsmasters_tabs_wrap"><div class="cmsmasters_tab tab_popular"><ul><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html" title="Veterquimica | 50 años creando Salud Animal" class="cmsmasters_img_link"><img width="120" height="120" src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Veterquimica | 50 años creando Salud Animal" title="Veterquimica | 50 años creando Salud Animal" data-attachment-id="16939" data-permalink="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html/attachment/veterquimica_web" data-orig-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="veterquímica_web" data-image-description="" data-medium-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=360%2C360&amp;ssl=1 360w, https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i0.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/veterquímica_web.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="16 julio, 2019">16 julio, 2019</abbr><a href="https://actualidadavipecuaria.com/videos/veterquimica-50-anos-creandro-salud-animal.html" title="Veterquimica | 50 años creando Salud Animal">Veterquimica | 50 años creando Salud Animal</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html" title="Gammavet y Carval: alianza comercial" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Gammavet y Carval: alianza comercial" title="Gammavet y Carval: alianza comercial" data-attachment-id="16912" data-permalink="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html/attachment/untitled-3" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1200%2C580&amp;ssl=1" data-orig-size="1200,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Untitled-3" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?fit=1024%2C495&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/07/Untitled-3.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><a href="https://actualidadavipecuaria.com/videos/lgammavet-y-carval-alianza-comercial.html" title="Gammavet y Carval: alianza comercial">Gammavet y Carval: alianza comercial</a></div></li><li><div class="cmsmasters_lpr_tabs_img"><figure class="cmsmasters_img_wrap"><a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" class="cmsmasters_img_link"><img width="120" height="120" src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Perú: Consumo de pollo puede superar 50 kg por persona al año" title="Perú: Consumo de pollo puede superar 50 kg por persona al año" data-attachment-id="16292" data-permalink="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html/attachment/publid1ca3859b71a66362bf170e9e43f0db6" data-orig-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1240%2C827&amp;ssl=1" data-orig-size="1240,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="publid1ca3859b71a66362bf170e9e43f0db6" data-image-description="" data-medium-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=360%2C360&amp;ssl=1 360w, https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?zoom=2&amp;resize=120%2C120&amp;ssl=1 240w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://i2.wp.com/actualidadavipecuaria.com/wp-content/uploads/2019/06/publid1ca3859b71a66362bf170e9e43f0db6.jpg?resize=120%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure></div><div class="cmsmasters_lpr_tabs_cont"><abbr class="published" title="26 junio, 2019">26 junio, 2019</abbr><a href="https://actualidadavipecuaria.com/noticias/peru-consumo-de-pollo-puede-superar-50-kg-por-persona-al-ano.html" title="Perú: Consumo de pollo puede superar 50 kg por persona al año">Perú: Consumo de pollo puede superar 50 kg por persona al año</a></div></li></ul></div></div></div></aside><aside id="text-5" class="widget widget_text"><h3 class="widgettitle">Categorías</h3>			<div class="textwidget"><ul>
<li><a href="https://actualidadavipecuaria.com/category/noticias/">Notícias</a></li>
<li><a href="https://actualidadavipecuaria.com/category/articulos/">Artículos</a></li>
<li><a href="https://actualidadavipecuaria.com/category/videos/">Videos</a></li>
<li><a href="http://magazilla.cmsmasters.net/category/food/">Eventos</a></li>
</ul>
</div>
		</aside>				</div>
			</div>
		</div>
	</div>
	<!--  Finish Bottom  -->
	<a href="javascript:void(0)" id="slide_top" class="cmsmasters_theme_icon_slide_top"><span></span></a>
</div>
<!--  Finish Main  -->

<!--  Start Footer  -->
<footer id="footer">
	<div class="footer cmsmasters_color_scheme_footer cmsmasters_footer_small">
	<div class="footer_inner">
		<div class="footer_inner_cont">
		<div class="footer_nav_wrap"><nav><div class="menu-footer-navigation-container"><ul id="footer_nav" class="footer_nav"><li id="menu-item-16186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16186"><a href="https://actualidadavipecuaria.com/nosotros">Nosotros</a></li>
<li id="menu-item-16169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16169"><a href="https://actualidadavipecuaria.com/contactanos">Contáctanos</a></li>
</ul></div></nav></div>			<span class="footer_copyright copyright">
				Calle Las Esmeraldas 239 - 241 Urb. San Antonio - Bellavista | Callao - Perú / Teléfonos: 511 263-8367 / e-mail: revista@comunicacionespecuarias.com			</span>
		</div>
	</div>
</div></footer>
<!--  Finish Footer  -->

</div>
<span class="cmsmasters_responsive_width"></span>
<!--  Finish Page  -->

<!--  -->
<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea.<br />
<a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Configuración de cookies</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Política de privacidad y cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are as essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#1e3484","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Your Google Analytics Plugin is missing the tracking ID -->
	<div style="display:none">
	<div class="grofile-hash-map-c2242214b5812f0bdc8fac19710cc02f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/actualidadavipecuaria.com\/noticias\/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html":33282};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/noticias/latinoamerica-no-presenta-desabasto-avicola-por-covid-19.html?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=latinoamerica-no-presenta-desabasto-avicola-por-covid-19" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://actualidadavipecuaria.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://actualidadavipecuaria.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/common/dist/common.js?ver=1585871498'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/blog-posts-block/dist/view.js?ver=095557d67a4d672c72dd0372002def9d'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/cmsmasters-mega-menu/js/jquery.megaMenu.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/actualidadavipecuaria.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/full-site-editing/event-countdown-block/blocks/event-countdown.js?ver=1576877996'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/cmsmasters-hover-slider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/easing.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/easy-pie-chart.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/mousewheel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/owlcarousel.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/request-animation-frame.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/scrollspy.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/scroll-to.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/stellar.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/waypoints.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_script = {"theme_url":"https:\/\/actualidadavipecuaria.com\/wp-content\/themes\/magazilla","site_url":"https:\/\/actualidadavipecuaria.com\/","ajaxurl":"https:\/\/actualidadavipecuaria.com\/wp-admin\/admin-ajax.php","nonce_ajax_like":"bb46aa4db0","nonce_ajax_view":"a1ac9bd0a3","project_puzzle_proportion":"1","gmap_api_key":"AIzaSyChaW6gSLzXEO286kaUIgGshAV238eIoSs","gmap_api_key_notice":"Please add your Google Maps API key","gmap_api_key_notice_link":"read more how","primary_color":"#002b45","ilightbox_skin":"dark","ilightbox_path":"vertical","ilightbox_infinite":"0","ilightbox_aspect_ratio":"1","ilightbox_mobile_optimizer":"1","ilightbox_max_scale":"1","ilightbox_min_scale":"0.2","ilightbox_inner_toolbar":"0","ilightbox_smart_recognition":"0","ilightbox_fullscreen_one_slide":"0","ilightbox_fullscreen_viewport":"center","ilightbox_controls_toolbar":"1","ilightbox_controls_arrows":"0","ilightbox_controls_fullscreen":"1","ilightbox_controls_thumbnail":"1","ilightbox_controls_keyboard":"1","ilightbox_controls_mousewheel":"1","ilightbox_controls_swipe":"1","ilightbox_controls_slideshow":"0","ilightbox_close_text":"Close","ilightbox_enter_fullscreen_text":"Enter Fullscreen (Shift+Enter)","ilightbox_exit_fullscreen_text":"Exit Fullscreen (Shift+Enter)","ilightbox_slideshow_text":"Slideshow","ilightbox_next_text":"Next","ilightbox_previous_text":"Previous","ilightbox_load_image_error":"An error occurred when trying to load photo.","ilightbox_load_contents_error":"An error occurred when trying to load contents.","ilightbox_missing_plugin_error":"The content your are attempting to view requires the <a href='{pluginspage}' target='_blank'>{type} plugin<\\\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/jquery.script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmsmasters_theme_script = {"primary_color":"#002b45","nonce_ajax_share":"dff6a7edfd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/theme-framework/theme-style/js/jquery.theme-script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/jquery.tweet.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/themes/magazilla/js/smooth-sticky.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/actualidadavipecuaria.com\/wp-admin\/admin-ajax.php","nonce":"60f74afb8c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/actualidadavipecuaria.com\/wp-login.php?redirect_to=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://actualidadavipecuaria.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163549890&postid=33282&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1c6061b77fd9ede4d8c7fa92ccb2eb7161adece6#parent=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlatinoamerica-no-presenta-desabasto-avicola-por-covid-19" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=163549890&postid=33282&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=8.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1c6061b77fd9ede4d8c7fa92ccb2eb7161adece6#parent=https%3A%2F%2Factualidadavipecuaria.com%2Fnoticias%2Flatinoamerica-no-presenta-desabasto-avicola-por-covid-19.html%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlatinoamerica-no-presenta-desabasto-avicola-por-covid-19";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'163549890',post:'33282',tz:'-5',srv:'actualidadavipecuaria.com'} ]);
	_stq.push([ 'clickTrackerInit', '163549890', '33282' ]);
</script>
</body>
</html>